Autor Tópico: Problema ao atualizar o BrOficce  (Lida 531 vezes)

Offline danielbendavi

  • Usuário Ubuntu
  • *
  • Mensagens: 322
    • Ver perfil
Problema ao atualizar o BrOficce
« Online: 25 de Fevereiro de 2012, 13:29 »
Olá!

Uso a versão 10.04 LTS, e hoje recebi a atualização da versão 3.4.5 para a 3.5.0, e agora, ao abrir um texto, aparece a mensagem: "templates já existe". O que isso significa? Como alterar isso?

Só para constar - quando eu clico em OK, a mensagem desaparece e o texto abre normalmente.