Autor Tópico: Utilizadores GIS  (Lida 18314 vezes)

Offline carlosaluisio

  • Usuário Ubuntu
  • *
  • Mensagens: 554
  • Só o capitalismo salva!
    • Ver perfil
Re: Utilizadores GIS
« Resposta #30 Online: 19 de Setembro de 2009, 20:51 »
Pessoal consegui instalar o gvSIG mas nao consigo instalar os modulos sextante pilot 3d etc, alguem pode me ajudar, dei uma procurada mas sem sucesso.

Obrigado
Newmar Wegner

o sextante e modulos so funcionam na 1.1.2

baixe o .bin , de permissao com o sudo chmod 777 nomedoarquivo.bin, e execute ele com o ./nomedoarquivo.bin

daí ele instala. sds
Ubuntu Lucid é 10 !!!

Offline kdbin

  • Usuário Ubuntu
  • *
  • Mensagens: 96
    • Ver perfil
Re: Utilizadores GIS
« Resposta #31 Online: 04 de Novembro de 2009, 13:33 »
Olá amigos,

Recentemente foi lançada a versão 2.0 (RC1) do kosmo.

Saudações,

Kdbin