Autor Tópico: Dapper Flight CD4 levanta Vôo!  (Lida 31590 vezes)

Offline AlexBR

  • Usuário Ubuntu
  • *
  • Mensagens: 388
    • Ver perfil
Dapper Flight CD4 levanta Vôo!
« Resposta #90 Online: 03 de MAR?O de 2006, 08:23 »
Citação de: "faiper"
Instala os pacotes

linux-restricted-modules-k7  
linux-restricted-modules-2.6.15

Aqui funciona belezinha


Cara, realmente, depois desses pacotes, o Kernel para K7 e o driver nvidia estão se entendendo. Valeu! :-)

Offline ceti

  • Usuário Ubuntu
  • *
  • Mensagens: 119
    • Ver perfil
Dapper Flight CD4 levanta Vôo!
« Resposta #91 Online: 03 de MAR?O de 2006, 20:19 »
Citação de: "cafecraft"

sudo /usr/share/locales/./install-language-pack pt_BR ISO-8859-1


Necas e necas....
You can't always get what you want

Offline cafecraft

  • Usuário Ubuntu
  • *
  • Mensagens: 138
    • Ver perfil
    • http://www.linuxval.org
Dapper Flight CD4 levanta Vôo!
« Resposta #92 Online: 04 de MAR?O de 2006, 14:19 »
Citação de: "ceti"
Necas e necas....


Se descobrir alguma novidade posta ae!..  :lol:

Ná verdade o UT-8 foi criado para atender a todas as linguagens e para evitar uma porrada de codificação para cada linguagem. Uma pena é não adianta somente nós utiliza-lo.
Assinatura removida conforme a regra 8. O prazo era até 13/02.

Nick

  • Visitante
Dapper Flight CD4 levanta Vôo!
« Resposta #93 Online: 05 de MAR?O de 2006, 09:13 »
Me diga uma coisa...
Qdo eu usava o 5.4, ele atualizou para o 5.10 de boa...pelo upgrade
Com essa versão acontecera  o mesmo, ou eu terei que queimar outra ISO?

Offline mundano

  • Usuário Ubuntu
  • *
  • Mensagens: 79
    • Ver perfil
Dapper Flight CD4 levanta Vôo!
« Resposta #94 Online: 05 de MAR?O de 2006, 14:32 »
Citação de: "Nick"
Me diga uma coisa...
Qdo eu usava o 5.4, ele atualizou para o 5.10 de boa...pelo upgrade
Com essa versão acontecera  o mesmo, ou eu terei que queimar outra ISO?


Em principio se nada correr mal actualiza...

Aliás, foi anunciada uma ferramenta com interface grafico para fazer o upgrade automaticamente do 5.10 para o 6.04, mas perdi o Link...

Se alguém souber, que deixe ai.