Autor Tópico: Problemas  (Lida 381 vezes)

Offline Jubras

  • Usuário Ubuntu
  • *
  • Mensagens: 31
    • Ver perfil
Problemas
« Online: 03 de Maio de 2018, 10:00 »
Bom Dia Amigos

Sou iniciante no sistema Linux, recém sai do windowns...

Estou tendo um problema quando ligo o computador, aparece um erro que não sei nem identificar ou o que fazer.

Tirei uma foto da mensagem, mas não sei como coloco aqui.....

Agradeço se alguém puder me auxiliar de qualquer maneira.

Obs: desculpem me se não coloquei o tópico no lugar certo



Offline jcgarces

  • Usuário Ubuntu
  • *
  • Mensagens: 300
  • É a minha cara.
    • Ver perfil
Re:Problemas
« Resposta #1 Online: 03 de Maio de 2018, 15:10 »
Para colocar a foto,tem que ter um computador que funcione, use um editor de imagem    ( http://tinypic.com ) por exemplo:
Clique em  "escolher arquivo '' e selecione a foto;
Clique em " upload now;
Copie e cole o que estiver em:  IMG Code for Forums & Message Boards      ou     Direct Link for Layouts  se a imagem for muito grande      e poste no fórum.

Observando as regras:         X - Que contenham imagem maior do que 40 Kb.

https://ubuntuforum-br.org/index.php?topic=43147.0

Abraços.
Botafogo de Coração

Offline Jubras

  • Usuário Ubuntu
  • *
  • Mensagens: 31
    • Ver perfil
Re:Problemas
« Resposta #2 Online: 03 de Maio de 2018, 15:44 »

Offline agente100gelo

  • Administrador
  • Usuário Ubuntu
  • *****
  • Mensagens: 4.325
  • @Ceará
    • Ver perfil
Re:Problemas
« Resposta #3 Online: 04 de Maio de 2018, 06:00 »
Toda vez que inicia aparece isso? Se você clica em continuar o que acontece?
Advogado e analista de sistema cearense.
Twitter: @glaydson

Offline Jubras

  • Usuário Ubuntu
  • *
  • Mensagens: 31
    • Ver perfil
Re:Problemas
« Resposta #4 Online: 04 de Maio de 2018, 08:41 »
OBRIGADO AMIGOS, EU CONSEGUI RESOLVER O PROBLEMA