Autor Tópico: videos  (Lida 8309 vezes)

Offline asghan

  • Usuário Ubuntu
  • *
  • Mensagens: 1.219
    • Ver perfil
   Ubuntu 12.04 - Unity 64bits

Offline linuser104

  • Usuário Ubuntu
  • *
  • Mensagens: 838
    • Ver perfil
Re: videos
« Resposta #46 Online: 10 de Maio de 2012, 09:22 »
ok, obrigadão a todos pela vossa paciência  :)
eu vou tentar o 9.10, se não der volto para o 12 e fico sem ver meu belos videos :(

abraço  :D

Aquela pergunta básica, como você instalou o Ubuntu 12.04 foi pela ISO numa instalação limpa? Verificou o md5sum da ISO? Sei lá pode ser que algo tenha saído errado no processo de instalação e algo importante para a reprodução de vídeos esteja corrompido, pois aqui todos os vídeos estão rodando bem.

Antes de voltar a uma versão mais antiga, tente reinstalar do zero o sistema, mas antes verifique a integridade da ISO baixada e gravada.
« Última modificação: 10 de Maio de 2012, 09:23 por linuser104 »
Linux = Quem realmente gosta de computador; Mac = Artista Digital; Windows = A maioria que votou no Tiririca [pior que tá não fica].

Offline luismcrd

  • Usuário Ubuntu
  • *
  • Mensagens: 91
    • Ver perfil
Re: videos
« Resposta #47 Online: 10 de Maio de 2012, 17:52 »
asghan, tive no site q voce disse e baixei todos os de midia, no central e continua sem rodar :(
acho q é isso q vou tentar desinstalar e voltar a instalar se continuar igual volto 9.10

Offline asghan

  • Usuário Ubuntu
  • *
  • Mensagens: 1.219
    • Ver perfil
Re: videos
« Resposta #48 Online: 11 de Maio de 2012, 07:17 »
Cara deve ter alguma coisa de muito errado ai, pq é bem simples esse procedimento multimídia no Ubuntu, só uma pergunta, durante a instalação vc a faz conectado na internet ?
   Ubuntu 12.04 - Unity 64bits

Offline luismcrd

  • Usuário Ubuntu
  • *
  • Mensagens: 91
    • Ver perfil
Re: videos
« Resposta #49 Online: 11 de Maio de 2012, 18:56 »
tava, tive de  fazer as atualizações dos midias no terminal :s

Offline asghan

  • Usuário Ubuntu
  • *
  • Mensagens: 1.219
    • Ver perfil
Re: videos
« Resposta #50 Online: 13 de Maio de 2012, 19:12 »
Sugiro instalar o Ubuntu sem estar conectado na internet e atualizar depois
   Ubuntu 12.04 - Unity 64bits

Offline mhbrl

  • Usuário Ubuntu
  • *
  • Mensagens: 1
    • Ver perfil
Re: videos
« Resposta #51 Online: 01 de Setembro de 2012, 20:43 »
Boa Noite

Estou tendo dificuldade para rodar, inclusive, arquivo. .avi. Acontece tanto no Totem quanto no VLC. A apresentação inicia e de repente ocorre um crash, como se eu tivesse encerrado a sessão. Meu notebook é um Intelbras i415. O defeito iniciou depois da configuração do vídeo para 1280x800 conforme < http://www.diversosassuntosbrasil.blogspot.com.br/2012/03/solucao-video-sis-671-672-771-772-e.html >.

Fiz a instalação conforme < http://ubuntuforum-br.org/index.php/topic,90571.msg531289.html#msg531289 >

Alguma dica?