Autor Tópico: Problemas com LTSP ... Socorro!  (Lida 4602 vezes)

Offline mori

  • Usuário Ubuntu
  • *
  • Mensagens: 29
    • Ver perfil
    • http://www.jabasoft.info
Problemas com LTSP ... Socorro!
« Online: 28 de Julho de 2006, 14:33 »
E ai galera do forum....

Instalei um server com Ubuntu 6.06 LTS, nele coloquei LTSP e Samba.

Tudo transcorre normalmente... tenho 7 terminais burros butando com disquete.

Até ai tudo bem... o problema ocorre quando o servidor trava esporadicamente.

a msg de erro é

[4295081.109000] <0> Kernel Panic - not syncing: Fatal exception in interrupt

Nao faço a mínima ideia do que esta acontecendo, alguém pode ajudar.

Offline mori

  • Usuário Ubuntu
  • *
  • Mensagens: 29
    • Ver perfil
    • http://www.jabasoft.info
Achei o Problema...
« Resposta #1 Online: 18 de Agosto de 2006, 21:02 »
e ai galera, depois de "revirar a internet", suspeitei que se tratava de Hardware....

Foi exatamente isso, peguei o Hd coloquei em outra maquina.....

e está rodando teteia ;)


 ;D  ;D  ;D  ;D

Offline Lamego

  • Usuário Ubuntu
  • *
  • Mensagens: 1.943
    • Ver perfil
Re: Problemas com LTSP ... Socorro!
« Resposta #2 Online: 19 de Agosto de 2006, 12:00 »
Tenho curiosidade sobre o LTSP.
Qual a memoria/cpu dos terminatis burros ? Estão funcionando a uma velocidade aceitável ?
João Luís Marques Pinto
Mais programs e jogos para o Ubuntu

Offline mori

  • Usuário Ubuntu
  • *
  • Mensagens: 29
    • Ver perfil
    • http://www.jabasoft.info
Re: Problemas com LTSP ... Socorro!
« Resposta #3 Online: 22 de Agosto de 2006, 15:39 »
Lamengo.

Eu tenho até pentium 100 com 16 Mb de Ram e ta fungando.