Autor Tópico: Problemas com ISO do Lubuntu  (Lida 8585 vezes)

Offline jorge505

  • Usuário Ubuntu
  • *
  • Mensagens: 430
  • Ubuntu 12.10
    • Ver perfil
    • Tutoriais GIMP
Problemas com ISO do Lubuntu
« Online: 19 de Janeiro de 2012, 21:50 »
Pessoal, baixei uma ISO do Lubuntu 11.10 PC (Intel x86) desktop CD deste endereço: http://cdimages.ubuntu.com/lubuntu/releases/11.10/release/
Bom, assim que tento criar uma imagem no DVD pelo Free Create-Burn ISO e recebo a mesagem:
Citar
Failed to start burning! Please be sure to insert a blank disc into the correct  burning device
Entretanto, o DVD está inserido na unidade e vazio (virgem), então tentei pelo Daemon Tools e recebo a mesagem:
Citar
No CD detected, cannot run CD menu
O teste do MD5 deu tudo certo, então acredito que o problema não é na ISO...
Abraços  :)

Offline niquelnausea

  • Usuário Ubuntu
  • *
  • Mensagens: 967
    • Ver perfil
Re: Problemas com ISO do Lubuntu
« Resposta #1 Online: 19 de Janeiro de 2012, 22:35 »
já tentou usar outra mídia, de preferencia de outro fabricante?
coloca o link da imagem que você baixou.
« Última modificação: 19 de Janeiro de 2012, 22:37 por niquelnausea »

Offline jorge505

  • Usuário Ubuntu
  • *
  • Mensagens: 430
  • Ubuntu 12.10
    • Ver perfil
    • Tutoriais GIMP
Re: Problemas com ISO do Lubuntu
« Resposta #2 Online: 19 de Janeiro de 2012, 22:49 »

Offline jorge505

  • Usuário Ubuntu
  • *
  • Mensagens: 430
  • Ubuntu 12.10
    • Ver perfil
    • Tutoriais GIMP
Re: Problemas com ISO do Lubuntu
« Resposta #3 Online: 20 de Janeiro de 2012, 12:45 »
Beleza, consegui criar a imagem em um gravador diferente, mas na hora da instalação aparece uma mensagem dizendo "Fora de frequencia" e depois desliga a tela, se ligo, aparece a mesma mensagem e logo desliga novamente ???

Offline Tota

  • Usuário Ubuntu
  • *
  • Mensagens: 14.982
    • Ver perfil
Re: Problemas com ISO do Lubuntu
« Resposta #4 Online: 20 de Janeiro de 2012, 12:51 »
Ola

Já tentou os argumentos de instalação, ou o ambiente grafico seguro?

[]'s

Offline jorge505

  • Usuário Ubuntu
  • *
  • Mensagens: 430
  • Ubuntu 12.10
    • Ver perfil
    • Tutoriais GIMP
Re: Problemas com ISO do Lubuntu
« Resposta #5 Online: 25 de Janeiro de 2012, 21:56 »
Ola

Já tentou os argumentos de instalação, ou o ambiente grafico seguro?

[]'s
Oi Tota, desculpe pela demora da resposta, mas... Como assim?
Abraços 8)

Offline Tota

  • Usuário Ubuntu
  • *
  • Mensagens: 14.982
    • Ver perfil
Re: Problemas com ISO do Lubuntu
« Resposta #6 Online: 25 de Janeiro de 2012, 22:05 »

Offline jorge505

  • Usuário Ubuntu
  • *
  • Mensagens: 430
  • Ubuntu 12.10
    • Ver perfil
    • Tutoriais GIMP
Re: Problemas com ISO do Lubuntu
« Resposta #7 Online: 27 de Janeiro de 2012, 15:35 »
Ahh, valeu Tota, vou ler aqui ;)

Offline jorge505

  • Usuário Ubuntu
  • *
  • Mensagens: 430
  • Ubuntu 12.10
    • Ver perfil
    • Tutoriais GIMP
Re: Problemas com ISO do Lubuntu
« Resposta #8 Online: 28 de Janeiro de 2012, 00:40 »
Pois é Tota, tentei por três vezs mas não funcionaram, fiz também uma busca pelo fórum e pelo Google mas nada que significativo, a não ser esse tópico: https://ubuntuforum-br.org/index.php?topic=37250.0 e a dica:
Citar
Isso é muito simples de ser resolvido, na primeira tela do Ubuntu pressione F4 e selecione a opção modo gráfico seguro.

Comigo isso resolveu o problema.

Faça o teste e dê um retorno.

Abraço!
Mas aqui nõ aparece a opção modo gráfico seguro  ???
Abraços  :)