Autor Tópico: Erro ao usar o apt-get  (Lida 11951 vezes)

Offline Andreson Goveia

  • Equipe Ubuntu
  • Usuário Ubuntu
  • *****
  • Mensagens: 1.985
  • Kubuntu 14.10
    • Ver perfil
Re: Erro ao usar o apt-get
« Resposta #15 Online: 09 de Dezembro de 2011, 01:09 »
entra no canal de software e veja se está tudo habilitado.

Offline jorge505

  • Usuário Ubuntu
  • *
  • Mensagens: 430
  • Ubuntu 12.10
    • Ver perfil
    • Tutoriais GIMP
Re: Erro ao usar o apt-get
« Resposta #16 Online: 10 de Janeiro de 2012, 23:24 »
Olá colega, desculpe, mas não vejo relação alguma com o tópico e nem mesmo com o fórum, além do mais, não segue as regras:
Citar
Da língua

4. Este é um fórum em língua portuguesa. Todos os textos devem ser escritos de forma clara, logo, não são permitidas gírias e abreviações que atrapalhem a leitura dos demais.
Citar
Da forma de publicação das mensagens

8. Não são permitidas mensagens/títulos:

I - Que tenham como escopo assuntos como: a) esportes, b) religião e c) política.
II - Em caixa-alta (maiúsculas).
III - Com solicitações como "ajuda", "socorro", "help", etc.
IV - Publicidade, compra, venda, ou prestação de qualquer outro serviço.
V - Com o único objetivo de manipular a visibilidade do tópico.
VI - Má-educação, insultos, ataques pessoais, violência ou qualquer conteúdo considerado incendiário ou provocador.
VII - Contendo material que possa causar danos a usuários e terceiros
VIII - Qualquer tópico ou mensagem que promova actividades ilícitas, criminais, ou violações de propriedade intelectual.
IX - Que não estejam de acordo com a descrição dos assuntos da seção.
X - Que contenham imagem maior do que 40 Kb.
XI - Com SPAM ou correntes.
XII - Que possuam título que não esclareçam o contexto da mensagem.
XIII - Pornografia, nudez explícita ou qualquer outro material passível de ferir susceptibilidades pelo seu conteúdo.
XIV - Racismo, xenofobia ou qualquer outra ofensa à condição humana.
XV - Mensagens sem sentido ou de conteúdo manifestamente vazio.

Offline Andreson Goveia

  • Equipe Ubuntu
  • Usuário Ubuntu
  • *****
  • Mensagens: 1.985
  • Kubuntu 14.10
    • Ver perfil
Re: Erro ao usar o apt-get
« Resposta #17 Online: 11 de Janeiro de 2012, 00:27 »
Olá, Jorge

Isso ai em cima é um spam, quando ver algo do gênero use o botão denunciar ao moderador, pois essas informações de regras eles nem sabem que existem

:)

Veja que eles fazem isso em vários tópicos.

Offline jorge505

  • Usuário Ubuntu
  • *
  • Mensagens: 430
  • Ubuntu 12.10
    • Ver perfil
    • Tutoriais GIMP
Re: Erro ao usar o apt-get
« Resposta #18 Online: 11 de Janeiro de 2012, 01:57 »
ahh, valeu Andry :)