Autor Tópico: [RESOLVIDO] Help ! Barra de Volume do Youtube sumiu  (Lida 14972 vezes)

Offline Kobayashi

  • Usuário Ubuntu
  • *
  • Mensagens: 69
    • Ver perfil
[RESOLVIDO] Help ! Barra de Volume do Youtube sumiu
« Online: 19 de Julho de 2006, 12:47 »
Amigos,

Estava assistindo um vídeo pelo site Youtube através do Firefox e estava tudo beleza... o som uma maravilha. Aí, num determinado momento, fui abaixar o volume do som, clicando na barra de volume do Youtube mostrada logo abaixo do vídeo e acho que cliquei indevidamente em algum lugar e ela sumiu... :(  Aparece agora apenas um risquinho, sendo que antes haviam vários e o pior de tudo: agora os vídeos do Youtube estão sem som.  :o :'(

Pensei que poderia ser algum problema com o Flash, mas acessei sites como charges.com.br e outros que usam som no Flash e o som está normal, somente no Youtube que está ocorrendo este problema.

Como devo proceder para fazer a barra de volume aparecer novamente e também o som ?  ???

« Última modificação: 20 de Julho de 2006, 17:51 por Kobayashi »

Offline gony64

  • Usuário Ubuntu
  • *
  • Mensagens: 558
    • Ver perfil
« Última modificação: 20 de Julho de 2006, 09:54 por gony64 »

Offline badder

  • Usuário Ubuntu
  • *
  • Mensagens: 33
    • Ver perfil
Re: Help ! Barra de Volume do Youtube sumiu ! :(
« Resposta #2 Online: 20 de Julho de 2006, 13:36 »
É tá complicado então, comigo aconteceu a mesma coisa.


Offline alexszis

  • Usuário Ubuntu
  • *
  • Mensagens: 41
    • Ver perfil
Re: Help ! Barra de Volume do Youtube sumiu ! :(
« Resposta #3 Online: 20 de Julho de 2006, 14:01 »
tive o mesmo problema...

Offline gony64

  • Usuário Ubuntu
  • *
  • Mensagens: 558
    • Ver perfil
Re: Help ! Barra de Volume do Youtube sumiu ! :(
« Resposta #4 Online: 20 de Julho de 2006, 14:03 »
vixiii, vai enceher de post aqui. heheheh, caramba e olha que ja fiz de tudo que tem neste forum,
só uma poergunta? a galera aqui tá usando Kubuntu ou ubuntu, pergunto por que pode ser algum bug no kde.(acho), pois ontem conversei com um moderador e ele me disse que o dele estava ok.

Eu uso Kubuntu

Offline alexszis

  • Usuário Ubuntu
  • *
  • Mensagens: 41
    • Ver perfil
Re: Help ! Barra de Volume do Youtube sumiu ! :(
« Resposta #5 Online: 20 de Julho de 2006, 14:06 »
eu uso o ubuntu

Offline gony64

  • Usuário Ubuntu
  • *
  • Mensagens: 558
    • Ver perfil
Re: Help ! Barra de Volume do Youtube sumiu ! :(
« Resposta #6 Online: 20 de Julho de 2006, 14:14 »
eu uso o ubuntu
humm ... então o problema é no sistema e não no ambiente gráfico.

Offline Kobayashi

  • Usuário Ubuntu
  • *
  • Mensagens: 69
    • Ver perfil
Re: Help ! Barra de Volume do Youtube sumiu ! :(
« Resposta #7 Online: 20 de Julho de 2006, 14:23 »
o meu também :http://img120.imageshack.us/my.php?image=youtubeflassemsomdt8.jpg,

No meu está aparecendo exatamente o mesmo risquinho da imagem acima.  :-[

Uso o Kubuntu 5.10

Help us !!  :'(

Offline gony64

  • Usuário Ubuntu
  • *
  • Mensagens: 558
    • Ver perfil
Re: Help ! Barra de Volume do Youtube sumiu ! :(
« Resposta #8 Online: 20 de Julho de 2006, 15:58 »
galera parece que o problema é na página do youtube.

http://thejapanesearecrazy.com/

peça um video e aumentem o volume, pois estes videos estão postados no site do youtube, mas nesta página eles permitem aumentar o volume.

Aumente e não toque mais no volume.. heheh, agora vá lá no site do youtube que ja vai aparecer o som, mas não o controle do volume.

ok!

Offline Kobayashi

  • Usuário Ubuntu
  • *
  • Mensagens: 69
    • Ver perfil
Re: Help ! Barra de Volume do Youtube sumiu ! :(
« Resposta #9 Online: 20 de Julho de 2006, 17:32 »
galera parece que o problema é na página do youtube.

http://thejapanesearecrazy.com/

peça um video e aumentem o volume, pois estes videos estão postados no site do youtube, mas nesta página eles permitem aumentar o volume.

Aumente e não toque mais no volume.. heheh, agora vá lá no site do youtube que ja vai aparecer o som, mas não o controle do volume.

ok!

Positivo !!! Agora o som voltou !!  :D :D

Pena que a barrinha de volume não reapareceu, mas tendo som novamente tá ótimo !!

Valeu, amigão !!!  :)

PS: que bug mais estranho esse. Hein ?

Offline gony64

  • Usuário Ubuntu
  • *
  • Mensagens: 558
    • Ver perfil
Re: Help ! Barra de Volume do Youtube sumiu ! :(
« Resposta #10 Online: 20 de Julho de 2006, 17:35 »
pois é rapaz.. e testei a mesma página aqui usando o iexplorer do wine, e la apareçeu a barra normalmente, mas acho que é como disse anteriormente, é problema no site, que foi modificado mas pra ser melhor visualizado em IE.

argh!.

ah sim,.. coloca no tópico assim  - "resolvido "  fica melhor.

Offline badder

  • Usuário Ubuntu
  • *
  • Mensagens: 33
    • Ver perfil
Re: [RESOLVIDO] Help ! Barra de Volume do Youtube sumiu
« Resposta #11 Online: 21 de Julho de 2006, 09:19 »
É só pode ser problema no site deles mesmo, pois aqui flash de todos os outros sites abrem normalmente e com som, só o YouTube que está sem som, vou tentar a dica do http://thejapanesearecrazy.com/. Valeu


Offline Kobayashi

  • Usuário Ubuntu
  • *
  • Mensagens: 69
    • Ver perfil
Re: [RESOLVIDO] Help ! Barra de Volume do Youtube sumiu
« Resposta #12 Online: 21 de Julho de 2006, 12:17 »
Apenas reportando: o problema do som havia sido resolvido e agora a barra de volume voltou ! Ela não voltou imediatamente após eu seguir o procedimento descrito pelo colega Gony, mas depois de desligar e ligar meu micro ontem percebi que ela voltou ao normal no Youtube.  :)

Tudo como dantes no quartel de Abrantes.   ;D
« Última modificação: 21 de Julho de 2006, 12:20 por Kobayashi »