Autor Tópico: Placa de vídeo  (Lida 1287 vezes)

Offline Phreddy

  • Usuário Ubuntu
  • *
  • Mensagens: 8
    • Ver perfil
Placa de vídeo
« Online: 04 de Junho de 2010, 17:49 »
Qual das duas Radeon é melhor......... HD-577X-znFc  ou HD-577X-znEc ?????? ambas são xfx ......

Offline Emerson Campos

  • Usuário Ubuntu
  • *
  • Mensagens: 8
    • Ver perfil
Placa de vídeo
« Resposta #1 Online: 05 de Junho de 2010, 15:53 »
Oi galera. Estou com uma dúvida e um problema aqui. Talvez alguem possa me ajudar.
Instalei o ubuntu 10.04 na minha máquina. Tenho um notebook Toshiba com uma placa ATI radeon X1200 series, acho que tem 128 M de memória.
Instalei particionando o HD pelo gparted e deu tudo certinho.
Fui instalar os pacotes gráficos como o compiz fusion e o ccsm para ver todos os atributos gráficos do sistema operacional.
Até então tudo beleza. O cubo na área de trabalho estava funcionando e outras coisas mais.
Mas não conseguia habilitar os recursos graficos de minimizar a tela e fazer ela pegar fogo, virar um aviãozinho entre outros.
Me disseram que eu não tinha instalado o drive da placa de vídeo, dai fui na central de programas do ubuntu e procurei por ati radeon e instalei tudo o que vi.
Dai em sistemas > preferências, apareceu mais dois icones ATI mas ao acessar eles davam uma mensagem de erro (todos os dois). Bom desistalei tudo para voltar ao que estava anteriormente mas agora nenhum efeito gráfico funciona. Nem cubo nem nada.
Em sistemas>preferência>aparencia>efeitos visuais só fica habilitada a opção nenhum e quando tento habilitar as outras opções da uma mensagem de erro "os efeitos visuais não puderam ser habilitados". Socorro o que eu faço pra voltar ao normal.
Desde já agradeço a todos os que responderem.
Valeu.