Autor Tópico: erro libqtgui4  (Lida 1208 vezes)

Offline lrdeoliveira

  • Usuário Ubuntu
  • *
  • Mensagens: 17
    • Ver perfil
erro libqtgui4
« Online: 03 de Fevereiro de 2010, 13:27 »
Ja tentei de tudo, para instalar alguns programs e fica dando erro nessa lib.
Nao consigo instalar amarok