Autor Tópico: Video com cores erradas no Hardy  (Lida 2466 vezes)

Offline i juca pirama

  • Usuário Ubuntu
  • *
  • Mensagens: 12
    • Ver perfil
Video com cores erradas no Hardy
« Online: 30 de Agosto de 2008, 11:33 »
Tenho um problema de vídeo aqui. As cores estão totalmente erradas. Quando reinicio, volta ao normal. Daí alguns segundos, volta o problema. Uso o totem. Tem um usuário deste fórum com o mesmo problema, mas não houve solução ainda.
Já segui o guia de multimídia, mas não adiantou.
Obrigado por alguma dica.

Offline leo2005

  • Usuário Ubuntu
  • *
  • Mensagens: 129
    • Ver perfil
Re: Video com cores erradas no Hardy
« Resposta #1 Online: 30 de Agosto de 2008, 11:38 »
Já tentou usando outro tocador como o kaffeine ou mplayer?

Offline i juca pirama

  • Usuário Ubuntu
  • *
  • Mensagens: 12
    • Ver perfil
Re: Video com cores erradas no Hardy
« Resposta #2 Online: 02 de Setembro de 2008, 21:57 »
Já , mas não adiantou nada. A cor de fundo fica roxa e o verde fica cinza. Enfim, não há como ver um vídeo da forma original, pelo menos pelas cores.
Mais alguém tem uma dica, ou devo reinstalar o Hardy tudo de novo. Já houve travamentos e bugs com o firefox.

Offline ale70

  • Usuário Ubuntu
  • *
  • Mensagens: 5
    • Ver perfil
Re: Video com cores erradas no Hardy
« Resposta #3 Online: 07 de Dezembro de 2008, 21:12 »
se caso estiver usando o Totem eu resolvi assim:

Editar > Preferencias > Monitor > Balanço de cor coloque a Matiz 100%

as cores das pessoas voltaram ao normal   ;) aqui nos videos