Autor Tópico: problemas com multimidia (RESOLVIDO)  (Lida 5666 vezes)

Offline cholletao

  • Usuário Ubuntu
  • *
  • Mensagens: 117
    • Ver perfil
Re: problemas com multimidia
« Resposta #15 Online: 14 de Setembro de 2008, 20:56 »
obrigado. vou usar um desses que você disse.  estou aqui instalando o básico que uso no ubuntu e assim que terminar vou testar e aviso aqui  ;D
Ubuntu user # 17886

Linux Registered user # 455957

kErNeL_sCrIpT

  • Visitante
Re: problemas com multimidia
« Resposta #16 Online: 14 de Setembro de 2008, 21:23 »
obrigado. vou usar um desses que você disse.  estou aqui instalando o básico que uso no ubuntu e assim que terminar vou testar e aviso aqui  ;D

Beleza :)
Caso um dos dois não dê certo, tente todos os outros. Ah! Quando selecionar um novo Driver, feche o Tocador e abra-o novamente para que funcione o novo Driver.

Offline cholletao

  • Usuário Ubuntu
  • *
  • Mensagens: 117
    • Ver perfil
Re: problemas com multimidia
« Resposta #17 Online: 15 de Setembro de 2008, 03:16 »
usei o x11, e acabei de ver meu 1o filme no ubuntu que nao travou  :D :D
agora definitivamente nao preciso instalar outro SO :D

obrigado. e o teu blog é muito bom, vou la direto, nao sabia q era teu hehe
abraco
Ubuntu user # 17886

Linux Registered user # 455957

kErNeL_sCrIpT

  • Visitante
Re: problemas com multimidia
« Resposta #18 Online: 15 de Setembro de 2008, 13:59 »
usei o x11, e acabei de ver meu 1o filme no ubuntu que nao travou  :D :D
agora definitivamente nao preciso instalar outro SO :D

obrigado. e o teu blog é muito bom, vou la direto, nao sabia q era teu hehe
abraco

De nada :)

E muito obrigado pelas visitas ao meu Blog! Se quiser, pode assinar um Feed pra acompanhar as minhas postagens ;D
Não sabia que era meu? Tem o meu Nick Name xD


Um abraço e até mais :)



E ai grande, como resolveu? Era mesmo problema com o Driver de Saída de Vídeo?
« Última modificação: 15 de Setembro de 2008, 14:03 por kernel_script »

Offline Madrigal

  • Usuário Ubuntu
  • *
  • Mensagens: 838
    • Ver perfil
Re: problemas com multimidia
« Resposta #19 Online: 24 de Outubro de 2008, 09:56 »
grande, acho que sei qual é o problema...
Eu utilizo o SMplayer...
1 - Qual é o Driver de saída de vídeo do seu Tocador?
Eu utilizo o x11.

Só pra informar e agradecer, que eu estava com esse problema de ficar dando travadinhas nos vídeos e pesquisando, encontrei esse tópico e resolvi também meu problema.  ;)