Autor Tópico: Netbeans + Beryl não esta funcionando!  (Lida 5971 vezes)

Offline Neynder

  • Usuário Ubuntu
  • *
  • Mensagens: 135
  • Sempre dependemos de algo ou alguem para crescer
    • Ver perfil
Netbeans + Beryl não esta funcionando!
« Online: 01 de Maio de 2007, 02:53 »
Salve salve comunidade,

Já faz um bom tempo que não posto, mas o tempo ta muito corrido.

Gente venho aqui solicitar mais uma vez a ajuda de todos, pois instalei o netbeans e beryl hoje e constatei que o netbeans não esta funcionado, pois ele carrega e aparece uma janela toda branca sem nenhum menu, quadro, nada, não aparece nada galera.

Alguém sabe alguma coisa, já possuíram alguma experiência parecida.

obs: Com apenas o KDE funciona perfeitamente.

Té mais galera, e agradeço a ajuda!

Offline Marcos MHZ

  • Usuário Ubuntu
  • *
  • Mensagens: 73
    • Ver perfil
Re: Netbeans + Beryl não esta funcionando!
« Resposta #1 Online: 24 de Maio de 2007, 15:16 »
Estou com o mesmo problema!!
Caso consiga reslver, posto aki!!

Offline Marcos MHZ

  • Usuário Ubuntu
  • *
  • Mensagens: 73
    • Ver perfil
Re: Netbeans + Beryl não esta funcionando!
« Resposta #2 Online: 25 de Maio de 2007, 15:17 »
Neynder da uma olhada nesse tópico do Mitzgitari, não testei ainda mas parece funcionar:

http://ubuntuforum-br.org/index.php?topic=18815.0

Abraços.

Offline Neynder

  • Usuário Ubuntu
  • *
  • Mensagens: 135
  • Sempre dependemos de algo ou alguem para crescer
    • Ver perfil
Re: Netbeans + Beryl não esta funcionando!
« Resposta #3 Online: 21 de Junho de 2007, 10:15 »
Salve salve!

Desculpa a grande demora em resposta, é porque esse semestre foi soda na faculdade e no trabalho. Mas estou de recesso na faculdade e dará mais tempo de participar novamente no fórum.

E ae meu amigo consegui resolver seu problema? Teve alguma solução?