Autor Tópico: Instalação de pacote potencialmente inseguro  (Lida 847 vezes)

Offline massimo

  • Usuário Ubuntu
  • *
  • Mensagens: 1
    • Ver perfil
Instalação de pacote potencialmente inseguro
« Online: 04 de Setembro de 2023, 22:40 »
O pacote warsaw necessário para internet banking do Banco do Brasil é potencialmente inseguro e o Ubuntu Software Manager não permite instalar. Como contornar este problema? Desculpe se a pergunta foi já resolvida mas estou novo no ubuntu. Obrigado