Autor Tópico: Problemas - Som começa ok e para sozinho  (Lida 1776 vezes)

Offline Edsenos

  • Usuário Ubuntu
  • *
  • Mensagens: 2
    • Ver perfil
Problemas - Som começa ok e para sozinho
« Online: 12 de Setembro de 2006, 23:22 »
Olá amigos!
Bem, resolvi experimentar o linux, graças ao ubuntu.
Gostei bastante do ambiente, e o instalei no hd. Até aí beleza. Consegui configurar a placa de vídeo (nvidia) graças à uma pesquisa aqui no forum. E tudo indo ás 1000 maravilhas.
Pois bem.
Recebi uma notificação de atualização, onde eu precisaria baixar mais de 100 arquivos. Beleza, deixei baixando, e tudo correu legal.
Quando tudo terminou, começou o meu dilema.
Agora o som começa a funcionar, e simplesmente para. Pra voltar depois, só reiniciando a maquina.
Como sou totalmente iniciante, não sei como posso resolver essa parada.  :-\
Alguma dica?
Valeu!

Offline ediletronics

  • Usuário Ubuntu
  • *
  • Mensagens: 57
    • Ver perfil
    • Good Evil
Re: Problemas - Som começa ok e para sozinho
« Resposta #1 Online: 13 de Setembro de 2006, 00:08 »
Colega comigo acontece o mesmo. Eu uso o 6.06 32 bit, em uma arquitetura amd 64-bit. Meu som é on-board sendo da SoundMax.

Quando eu usava o ubuntu 5.10 64 bit, ele funcionava beleza. Agora quando eu instalava o ubuntu 5.10 32 bit pelo motivo de ter mais suporte, ele não funcionava.
Sera que eu vou ter que instalar o 6.06 64 bit p/ meu som funcionar?
eDiLeTrOniCs

Offline Edsenos

  • Usuário Ubuntu
  • *
  • Mensagens: 2
    • Ver perfil
Re: Problemas - Som começa ok e para sozinho
« Resposta #2 Online: 13 de Setembro de 2006, 00:32 »
Tomara que não... gostei do ubuntu... Vamos ver se aparece algum colega mais safo pra dar um help...