Autor Tópico: Em que Hardware o Ubuntu está rodando? Poste o seu aqui!  (Lida 436271 vezes)

Offline d4rk_5c0rp10n

  • Usuário Ubuntu
  • *
  • Mensagens: 8
    • Ver perfil
Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #15 Online: 02 de Fevereiro de 2006, 10:20 »
Código: [Selecionar]
processor       : 0
vendor_id       : AuthenticAMD
cpu family      : 6
model           : 8
model name      : AMD Athlon(TM) XP 2000+
stepping        : 0
cpu MHz         : 1670.772
cache size      : 256 KB
fdiv_bug        : no
hlt_bug         : no
f00f_bug        : no
coma_bug        : no
fpu             : yes
fpu_exception   : yes
cpuid level     : 1
wp              : yes
flags           : fpu vme de pse tsc msr pae mce cx8 apic sep mtrr pge mca cmov pat pse36 mmx fxsr sse syscall mmxext 3dnowext 3dnow
bogomips        : 3309.56



512 Mb Ram
Geforce FX 5200
HD Maxtor 80 Gb (windows instalado =/)
HD Maxtor 40 Gb (linux instalado)
Gravador de DVD LG GSA-4163b
Leitor de CD LG

Ainda hoje quero instalar num AMD K-6 II 450 MHz, assim que terminar posto os resultados aqui ehehehe

Abraço!
Ubuntu Linux The New Generation of SO

Offline LaSSarD

  • Usuário Ubuntu
  • *
  • Mensagens: 1.147
    • Ver perfil
Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #16 Online: 02 de Fevereiro de 2006, 14:45 »
estragado:
Processador: Intel Pentium III 800Mhz (Coppermine)
Disco rígido: Samsung 20GB
Memória: 256MB DIMM (das mais porcas)
Placa de vídeo: nVidia GeForce2 MX400 64MB
roda razoavelmente bem, é só saber poupar nos programas ;)
desculpem as mensagens não respondidas, mas eu tô afastado há mais de ano...
um dia eu volto ;)

cambe

  • Visitante
Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #17 Online: 02 de Fevereiro de 2006, 15:23 »
carlos@carlos:~$ cat /proc/cpuinfo
processor       : 0
vendor_id       : AuthenticAMD
cpu family      : 6
model           : 7
model name      : AMD Duron(tm) Processor
stepping        : 1
cpu MHz         : 1294.428
cache size      : 64 KB
fdiv_bug        : no
hlt_bug         : no
f00f_bug        : no
coma_bug        : no
fpu             : yes
fpu_exception   : yes
cpuid level     : 1
wp              : yes
flags           : fpu vme de pse tsc msr pae mce cx8 sep mtrr pge mca cmov pat p se36 mmx fxsr sse syscall mmxext 3dnowext 3dnow
bogomips        : 2572.28


Tudo funcionando, menos meu motorola V555, que não consegui fazer conectar pelo moto4lin

Offline galactus

  • Equipe Ubuntu
  • Usuário Ubuntu
  • *****
  • Mensagens: 4.104
    • Ver perfil
Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #18 Online: 02 de Fevereiro de 2006, 21:31 »
Citação de: "cambe"
carlos@carlos:~$ cat /proc/cpuinfo
processor       : 0
vendor_id       : AuthenticAMD
cpu family      : 6
model           : 7
model name      : AMD Duron(tm) Processor
stepping        : 1
cpu MHz         : 1294.428
cache size      : 64 KB
fdiv_bug        : no
hlt_bug         : no
f00f_bug        : no
coma_bug        : no
fpu             : yes
fpu_exception   : yes
cpuid level     : 1
wp              : yes
flags           : fpu vme de pse tsc msr pae mce cx8 sep mtrr pge mca cmov pat p se36 mmx fxsr sse syscall mmxext 3dnowext 3dnow
bogomips        : 2572.28


Tudo funcionando, menos meu motorola V555, que não consegui fazer conectar pelo moto4lin


Cadê sua configuração?  :roll:

Isso aí é só o seu processador!
* Linux Mint 17.3 Mate 64bits / Windows 10 64bits Casa! * CentOS 7 64bits Servidor de arquivos em modo texto - Casa * MacOS El Capitain  - Mac Mini servidor multimidia - Casa * DELL Inspiron 14R + Ubuntu Mate 16.10 64bits.

Offline xarx

  • Usuário Ubuntu
  • *
  • Mensagens: 12
    • Ver perfil
Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #19 Online: 03 de Fevereiro de 2006, 18:43 »
OS: Ubuntu 5.10
CPU: AMD Athlon XP 2800+
MB: Epox 8RDA3 (nForce2)
Memória: 2x 512 Kingston Valueram DDR400 em Dual Channel
Disco: Seagate 80Gb ATA 7200
            Maxtor 120Gb ATA 7200
Gráfica: ATI Radeon 9600 PRO 256 (400/400)
Monitor: LG 17" (775FT)
Pl. Som: SB Audigy 5.1
Ethernet: Realtek RTL8139
DVD: LG GDR8161B
DVD-R: LG GSA 4163B
Rato: Logitech mx310 USB
Teclado: multimédia
Outros: Logitech MOMO Racing USB

Ainda não tentei instalar a minha Kodak EasyShare C340, nem experimentei a minha pen drive, mas de resto tudo funciona bem. So gostava de saber como configurar todos os botões do rato!

cumprimentos

EDIT: confirma-se... este OS "come" tudo o que tenho ;) ... menos a impressora!...

Offline RC2006

  • Usuário Ubuntu
  • *
  • Mensagens: 823
  • Ubuntu 10.10
    • Ver perfil
Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #20 Online: 03 de Fevereiro de 2006, 22:47 »
Notebook HP Compaq nx6110
CPU Type    Celeron M
CPU Speed    1.4GHz
CPU FSB    400MHz
CPU Cache    1MB
Optical Drive Spec    
Write Speed: 24X CD-R; 24X CD-RW; Read Speed: 24X CD-ROM; 8X DVD-ROM
512 MB (memoria)
40 GB (hard disk)5400 rpm
15" Polegadas (monitor)- 1024x768
Communications
Modem    56K
LAN    10/100Mbps
WLAN    802.11b/g Wireless LAN - Broadcom
Audio    Integrated Sound card
Dual boot - Ubuntu 5.10 - Windows xp home
Pendrive 1gb Kingston
HP All-in-one 4GB HD760 - windows7 home premium - Netbook Asus 1005PEB - Windows 7 - Ubuntu 11.04
Macbook branco 13.3" 2gb 160HD - Mac OS X 10.6 - Tablet Asus Eee Pad Transformer com dock - Android 3.2

Offline dealer

  • Usuário Ubuntu
  • *
  • Mensagens: 362
    • Ver perfil
    • http://www.createur.com.br
Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #21 Online: 03 de Fevereiro de 2006, 23:46 »
Bem, vou postar meus babies:

mordor (minha máquina):
Gentoo Linux
Kernel 2.6.15.1
Asus A7V8X-X
Duron 1800
512 DDR 333
HD Samsung 80Gb 7200rpm
DVD-R/RW LG 4163b
nVidia Geforce FX 5500 256Mb 128bits
Cooler Thermaltake SmarFan 2 frontal e outros coolers pelo gabinete.

gondor (máquina secundária):

Ubuntu Linux - Breezy
Pcchips M810C XP
Duron 900
384 DIMM PC133
HD Maxtor 40Gb 7200rpm
CD-R/RW LG 52x32x52x GCE-8526B
nVidia Geforce MX 4000 64mb 64bits

Como podem notar, os nomes das máquinas são baseadas no Senhor dos Anéis heheh
Ah sim, e sofro o martírio de dar manutenção nas duas máquinas sempre =/ hehehe
Vossa senhoria não tem envergadura moral para pedir suporte via MP!

"If freedom is short of weapons, we must compensate with willpower." - A. homem

Offline cafecraft

  • Usuário Ubuntu
  • *
  • Mensagens: 138
    • Ver perfil
    • http://www.linuxval.org
Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #22 Online: 04 de Fevereiro de 2006, 01:24 »
CafeStation (minha máquina):

Ubuntu Linux 5.10
Kernel 2.6.12-10-k7
Asus A7V8X-X
Sempron 2.6+
512 DDR 400
HD  80Gb WDC 7200rpm
DVD-R LG
CDRW  LG
nVidia Geforce FX 5500 256Mb 128bits
Sound Blaster Live Value 4.1

Asterion (servidor):

Conectiva 10 Linux Update 1
Kernel 2.6.11-72032U10_17cl
Pentium 333Mhz
64 SDR
HD Quantum 4Gb
Trident 4mb Agp
Assinatura removida conforme a regra 8. O prazo era até 13/02.

Offline José Antonio Meira da Roc

  • Usuário Ubuntu
  • *
  • Mensagens: 7
    • Ver perfil
    • http://meiradarocha.jor.br
Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #23 Online: 07 de Fevereiro de 2006, 14:46 »
ASUS K8N
Chip NForce3-250
Sempron 2800+
Audio onboard nVidia CK8S chip Realtek ALC850
Rede onboard NVidia CK8S
Rede Realtek RTL8139
512 de RAM DDR 333
Video GeForce 6200 AGP 128MB chip NV44A (não reconhecida automaticamente)
HD ST3120022A (120 GB, 7200 RPM, Ultra-ATA/100)
DVDRRW LG GWA-4164B
Pixelview PlayTV Pro (Entrada aux -- line1 -- muito baixa)
ADLS Parks Altavia 670R

Kubuntu Breeze 5.1
WinXP
--
Prof. MS. José Antonio Meira da Rocha

Offline dop182

  • Usuário Ubuntu
  • *
  • Mensagens: 204
  • Ubuntu User since Breezy Badger
    • Ver perfil
Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #24 Online: 07 de Fevereiro de 2006, 16:51 »
Meu micro modesto:

Linux Ubuntu 5.10 Breezy
Windows ME
AMD Sempron 2600+ 1833mhz
memória DDR 512 MB PC3200 (400)
Placa de vídeo Leadtech GeForce FX 5200 MB
Wheel mouse Logitech óptico
Teclado PS/2 ABNT2 genérico  :?
Monitor 17 LG 710E
Impressora Epson C45
HD Maxtor 80GB 5.400 RPM( lento )
Combo drive LG
Placa-mãe Asus A7v600-x
Som Via-onboard e surround
Modem Lg LM-I56N Netodragon
Rede Gibabit on-board Realtek
Provedor IG


Ubuntu User Nº:

Offline roger_2

  • Usuário Ubuntu
  • *
  • Mensagens: 82
    • Ver perfil
Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #25 Online: 08 de Junho de 2006, 22:29 »
roger@thinkpad:~$ cat /proc/cpuinfo
processor       : 0
vendor_id       : GenuineIntel
cpu family      : 15
model           : 2
model name      : Mobile Intel(R) Pentium(R) 4 - M CPU 1.90GHz
stepping        : 7
cpu MHz         : 1898.959
cache size      : 512 KB
fdiv_bug        : no
hlt_bug         : no
f00f_bug        : no
coma_bug        : no
fpu             : yes
fpu_exception   : yes
cpuid level     : 2
wp              : yes
flags           : fpu vme de pse tsc msr pae mce cx8 sep mtrr pge mca cmov pat pse36 clflush dts acpi mmx fxsr sse sse2 ss ht tm pbe cid xtpr
bogomips        : 3748.52

roger@thinkpad:~$ lspci
0000:00:00.0 Host bridge: Intel Corp. 82845 845 (Brookdale) Chipset Host Bridge (rev 04)
0000:00:01.0 PCI bridge: Intel Corp. 82845 845 (Brookdale) Chipset AGP Bridge (rev 04)
0000:00:1d.0 USB Controller: Intel Corp. 82801CA/CAM USB (Hub #1) (rev 02)
0000:00:1d.1 USB Controller: Intel Corp. 82801CA/CAM USB (Hub #2) (rev 02)
0000:00:1d.2 USB Controller: Intel Corp. 82801CA/CAM USB (Hub #3) (rev 02)
0000:00:1e.0 PCI bridge: Intel Corp. 82801 PCI Bridge (rev 42)
0000:00:1f.0 ISA bridge: Intel Corp. 82801CAM ISA Bridge (LPC) (rev 02)
0000:00:1f.1 IDE interface: Intel Corp. 82801CAM IDE U100 (rev 02)
0000:00:1f.3 SMBus: Intel Corp. 82801CA/CAM SMBus Controller (rev 02)
0000:00:1f.5 Multimedia audio controller: Intel Corp. 82801CA/CAM AC'97 Audio Controller (rev 02)
0000:00:1f.6 Modem: Intel Corp. 82801CA/CAM AC'97 Modem Controller (rev 02)
0000:01:00.0 VGA compatible controller: ATI Technologies Inc Radeon Mobility M7 LW [Radeon Mobility 7500]
0000:02:00.0 CardBus bridge: Ricoh Co Ltd RL5c476 II (rev 80)
0000:02:00.1 CardBus bridge: Ricoh Co Ltd RL5c476 II (rev 80)
0000:02:02.0 Network controller: Intersil Corporation Prism 2.5 Wavelan chipset (rev 01)
0000:02:08.0 Ethernet controller: Intel Corp. 82801CAM (ICH3) PRO/100 VE (LOM) Ethernet Controller (rev 42)
roger@thinkpad:~$
Alessandro Raulino
GNU/Linux User #355764
ArchBang 2012.12 @ LG P43 Series | Linux 3.6.8 | X.org 1.13.0 | Openbox 3.5.0 | CPU i7-2620M @ 2.70GHz × 4

airton

  • Visitante
Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #26 Online: 10 de Junho de 2006, 21:39 »
Pentium III 1.0
HD 40gb
512mb memoria
Placa de Video Gforce 128mb
Placa mãe Soyo
Teclado abnt2
Mouse Optico

Obs. Só não consegui até o momento é instalar a minha impressora HP LaserJet 1000 series

Offline AugustoMithrandir

  • Usuário Ubuntu
  • *
  • Mensagens: 44
    • Ver perfil
Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #27 Online: 12 de Junho de 2006, 00:19 »
Citar
processor       : 0
vendor_id       : GenuineIntel
cpu family      : 15
model           : 3
model name      : Intel(R) Celeron(R) CPU 2.53GHz
stepping        : 4
cpu MHz         : 2528.070
cache size      : 256 KB
fdiv_bug        : no
hlt_bug         : no
f00f_bug        : no
coma_bug        : no
fpu             : yes
fpu_exception   : yes
cpuid level     : 5
wp              : yes
flags           : fpu vme de pse tsc msr pae mce cx8 apic sep mtrr pge mca cmov pat pse36 clflush dts acpi mmx fxsr sse sse2 ss ht tm pbe pni monitor ds_cpl cid xtpr
bogomips        : 5057.08



Meu computador não reinicia com o ubuntu, somente no windows.
Se quero reiniciar o pc tenho q mandar desligar e depois ligar manualmente.
Meu hardware não deve ser compativel com linux, no windows funciona perfeito pra reiniciar.

Já tentei outras distrôs as vezes o reboot funciona, as vezes não. =/

Tirando isso, de resto funciona

Offline poce1don

  • Usuário Ubuntu
  • *
  • Mensagens: 8
    • Ver perfil
Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #28 Online: 12 de Junho de 2006, 02:32 »
Linux: Ubuntu 6.06 com Kernel 2.6.16.20 + Gnome 2.14.1
CPU: AMD Athlon XP3200+ Barton FSB400Mhz ~2200Ghz
Placa Mãe: MSI K7N2 DELTA2 PLATINUM EDITION
Memórias: 2 x 1024MB Kingston DDR400 em Dual Channel
Video: MSI GeForce 6600GT 128MB AGP8x
HDA: Seagate Barracuda 40GB IDE 7200 RPM - HDA1 - EXT3
HDE: Seagate Barracuda 80GB SATA 7200 RPM - HDE1, HDE5 - FAT32
HDG: Seagate Barracuda 80GB SATA 7200 RPM - HDG1 - FAT32
Teclado: Satellite Multimidia ABNT2 PS/2
Mouse: Logitech MX500 PS/2
Audio: Creative Sound Blaster Audigy
Rede: LAN On board (NVIDIA ETHERNET) 10/100/1000M
ADSL: Alcatel Speed Touch Pro (Router) - Brasil Telecom Turbo 600 PPPoA
Monitor: Samsung SyncMaster 753DFX
Gravadora de DVD: LG GSA 4163b
Leitora de DVD: SONY 16x
Gravadora de CD: SONY 52x24x32
Drive de 1.44
Fonte: Satellite 400w (reais)



 :idea:

Offline felipe3

  • Usuário Ubuntu
  • *
  • Mensagens: 24
    • Ver perfil
Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #29 Online: 12 de Junho de 2006, 06:32 »
Processador: Semprom 2.2
Disco rígido: Samsung 40GB
Memória: 256MB por enquanto, ainda vou comprar um pente 512mb
Placa de vídeo: nVidia GeForce4 MX 4000 128MB

Roda bem, e ainda funciona o Xgl beleza, tirando os bugs :/