Autor Tópico: Problemas do Fórum  (Lida 6618 vezes)

Offline hraposo

  • Usuário Ubuntu
  • *
  • Mensagens: 343
    • Ver perfil
    • Página Pessoal Hélder Raposo
Problemas do Fórum
« Online: 30 de Maio de 2007, 07:46 »
Desde a última manutenção deste fórum não consigo fazer lógin no fórum com Firefox, só com o Internet Explorer

Offline gabriel0085

  • Usuário Ubuntu
  • *
  • Mensagens: 579
    • Ver perfil
Re: Problemas do Fórum
« Resposta #1 Online: 30 de Maio de 2007, 08:20 »
Acredito que este não seja o local ideal para este tipo de post.

Talvez o ideal seja em "anúncios administrativos", num possível tópico sobre a última atualização.
« Última modificação: 30 de Maio de 2007, 08:24 por gabriel0085 »

Offline gabriel0085

  • Usuário Ubuntu
  • *
  • Mensagens: 579
    • Ver perfil
Re: Problemas do Fórum
« Resposta #2 Online: 30 de Maio de 2007, 08:23 »
Só para registrar, caso o tópico seja movido, também tem notado alguns problemas após a última atualização:


-Também não consigo logar com o firefox

-Não consigo inscrever o RSS do fórum com o firefox

-E após responder um tópico é carregada uma página em branco, apesar da resposta ter sido adicionada.
« Última modificação: 30 de Maio de 2007, 08:25 por gabriel0085 »

Offline turbovix

  • Usuário Ubuntu
  • *
  • Mensagens: 26
    • Ver perfil
    • Multilinux GNU/Linux
login cai em uma página branca e não sai disso
« Resposta #3 Online: 30 de Maio de 2007, 09:06 »
Olá pessoal do Fórum!, eu não estou conseguindo me logar, sempre que tento cai em uma página branca e não sai disso. Gostaria de saber como posso resolver este problema?

Desde já agradeço !!!

Offline clcampos

  • Administrador
  • Usuário Ubuntu
  • *****
  • Mensagens: 10.795
  • .:: User Linux #439596 ::.
    • Ver perfil
Re: login cai em uma página branca e não sai disso
« Resposta #4 Online: 30 de Maio de 2007, 09:15 »
turbovix, bom dia!

A sua instalação é nova? Ou você já trabalhava e isto aconteceu após alguma instalação/configuração?

Por falar em configuração, qual é a configuração do seu PC?
Cristiano/Timóteo - MG
.: Como Fazer Perguntas de Forma Inteligente :.                
Com dúvida? pesquise!

Offline clcampos

  • Administrador
  • Usuário Ubuntu
  • *****
  • Mensagens: 10.795
  • .:: User Linux #439596 ::.
    • Ver perfil
Re: Problemas do Fórum
« Resposta #5 Online: 30 de Maio de 2007, 09:18 »
Tenho conseguido logar usando o firefox sem problemas, mas toda vez que respondo em algum tópico retorna uma mensagem de erro ou então uma página em branco, apesar da resposta ter sido enviada de forma correta.
Cristiano/Timóteo - MG
.: Como Fazer Perguntas de Forma Inteligente :.                
Com dúvida? pesquise!

Offline Khoala

  • Usuário Ubuntu
  • *
  • Mensagens: 60
    • Ver perfil
Re: login cai em uma página branca e não sai disso
« Resposta #6 Online: 30 de Maio de 2007, 09:30 »
Eu acho que ele esta se referindo ao logar no fórum pois isso também acontece comigo

Offline clcampos

  • Administrador
  • Usuário Ubuntu
  • *****
  • Mensagens: 10.795
  • .:: User Linux #439596 ::.
    • Ver perfil
Re: login cai em uma página branca e não sai disso
« Resposta #7 Online: 30 de Maio de 2007, 09:42 »
Eu acho que ele esta se referindo ao logar no fórum pois isso também acontece comigo

É mesmo, nem notei onde estava postado o tópico. Obrigado Khoala.

Então devo informar que já existe outro tópico tratando do assunto, apesar que este aparentemente esta no lugar correto e o outro não, mas o outro foi postado primeiro.

http://ubuntuforum-br.org/index.php?topic=20830
Cristiano/Timóteo - MG
.: Como Fazer Perguntas de Forma Inteligente :.                
Com dúvida? pesquise!

Offline greylica

  • Usuário Ubuntu
  • *
  • Mensagens: 33
    • Ver perfil
Re: login cai em uma página branca e não sai disso
« Resposta #8 Online: 30 de Maio de 2007, 18:35 »
Também tenho tido diversos problemas para logar, com o Firefox e com o Konqueror, com o Opera então, nem pensar.  Vamos epserar para ver se o pessoal resolve...

Offline Luiz Antonio

  • Usuário Ubuntu
  • *
  • Mensagens: 124
    • Ver perfil
Re: Problemas do Fórum
« Resposta #9 Online: 30 de Maio de 2007, 20:50 »
Desde a última manutenção deste fórum não consigo fazer lógin no fórum com Firefox, só com o Internet Explorer

Eu também não consigo.

Offline joao_as

  • Usuário Ubuntu
  • *
  • Mensagens: 44
    • Ver perfil
Re: Problemas do Fórum
« Resposta #10 Online: 30 de Maio de 2007, 21:05 »
após botar login e senha:
<luishenrique> da um voltar no navegador e clica em Home
foi assim que luishenrique me ajudou no irc, funcionou!

Offline turbovix

  • Usuário Ubuntu
  • *
  • Mensagens: 26
    • Ver perfil
    • Multilinux GNU/Linux
Re: login cai em uma página branca e não sai disso
« Resposta #11 Online: 30 de Maio de 2007, 22:15 »
Pessoal vou acabar desistindo te tentar logar , passei a tarde toda e nada, o pior que nem tentando criar outra conta da certo porque a página para fazer uma nova conta não abre, acabei achando que isso tinha alguma coisa a ver com minha Distro e reinstalei tudo e descobri que não tem nada a ver e sim com o próprio fórum.
Fica aqui minha minha sugestão de melhor isso, pois esse problema não é o primeiro.

Desde já agradeço !!!

Offline joao_as

  • Usuário Ubuntu
  • *
  • Mensagens: 44
    • Ver perfil
Re: login cai em uma página branca e não sai disso
« Resposta #12 Online: 30 de Maio de 2007, 22:43 »
após botar login e senha:
<luishenrique> da um voltar no navegador e clica em Home
foi assim que luishenrique me ajudou no irc, funcionou!

Offline Eunir Augusto

  • Usuário Ubuntu
  • *
  • Mensagens: 853
  • Embaixador do Projeto Fedora Brasil
    • Ver perfil
    • Comunidade PCLinuxOS Brasil
Re: login cai em uma página branca e não sai disso
« Resposta #13 Online: 30 de Maio de 2007, 23:31 »
estou fazendo o mesmo q o joao_ac e está dando certo. estava aqui preocupado se era pq no forum meu login tem espaço em branco, e no wiki nao, mas estou vendo que o problema é geral

[ ]s a todos
Comunidade PCLinuxOS Brasil - Assinatura modificada a pedido do grande amigo Ricardo (rjbgbo)

Offline clcampos

  • Administrador
  • Usuário Ubuntu
  • *****
  • Mensagens: 10.795
  • .:: User Linux #439596 ::.
    • Ver perfil
Re: login cai em uma página branca e não sai disso
« Resposta #14 Online: 30 de Maio de 2007, 23:40 »
O engraçado é que não tenho problemas com o login, talvez porque já tenha salvado o usuário e senha, mas continuo com problemas ao postar as mensgens, sempre caindo numa tela em branco.
Cristiano/Timóteo - MG
.: Como Fazer Perguntas de Forma Inteligente :.                
Com dúvida? pesquise!