Fórum Ubuntu Linux - PT
01 de Março de 2015, 07:58 *
Olá, Visitante. Faça o login ou registre-se.
Perdeu o seu e-mail de ativação?

Login com nome de usuário, senha e duração da sessão
Notícias: Atenção usuários de email com anti-spam (Uol e Bol).
 
   Home   Ajuda Regras Pesquisa Login Registre-se  
Anúncios
Páginas: [1]   Ir para o fundo
  Imprimir  
Autor Tópico: USB HDD sumiu da BIOS  (Lida 171 vezes)
camoranesi
Usuário Ubuntu
*
Deslogado Deslogado

Mensagens: 1


Ver Perfil
« em: 23 de Fevereiro de 2015, 09:10 »

Bom dia,
       Desde ontem não consigo instalar dual boot (windows 8.1 + ubuntu 14.04) em GPT/UEFI pq nao consigo dar boot pelo pen drive. Na minha bios (phoenix securecore tiano) esta aparecendo meu HD, Drive de DVD, Ubuntu e USB CD + USB FDD. Não aparece USB HDD.

       Acontece que antes estava tudo normalzinho daí instalei o win pelo pen drive 8.1 em gpt e correu tudo tranquilo. Então instalei o ubuntu 14.10 e também ocorreu tudo perfeito só QUE. Ficou aparecendo 2 ubuntu na BIOS e sumiu o USB HDD então eu não consigo reinstalar os dois sistema pelo pen drive. No momento estou usando o ubuntu 14.4 instalado apartir de um dvd e tá beleza. Preciso instalar o wind 8.1 + ubuntu 14.4 (O 14.10 tava dando uns erros meio doido) e não consigo fazer o usb aparecer na bioS.

Utilizo um notebook SAmsuNG np270e5g-xd1br

lspci
00:00.0 Host bridge: Intel Corporation 3rd Gen Core processor DRAM Controller (rev 09)
00:01.0 PCI bridge: Intel Corporation Xeon E3-1200 v2/3rd Gen Core processor PCI Express Root Port (rev 09)
00:02.0 VGA compatible controller: Intel Corporation 3rd Gen Core processor Graphics Controller (rev 09)
00:16.0 Communication controller: Intel Corporation 7 Series/C210 Series Chipset Family MEI Controller #1 (rev 04)
00:1a.0 USB controller: Intel Corporation 7 Series/C210 Series Chipset Family USB Enhanced Host Controller #2 (rev 04)
00:1b.0 Audio device: Intel Corporation 7 Series/C210 Series Chipset Family High Definition Audio Controller (rev 04)
00:1c.0 PCI bridge: Intel Corporation 7 Series/C210 Series Chipset Family PCI Express Root Port 1 (rev c4)
00:1c.3 PCI bridge: Intel Corporation 7 Series/C210 Series Chipset Family PCI Express Root Port 4 (rev c4)
00:1d.0 USB controller: Intel Corporation 7 Series/C210 Series Chipset Family USB Enhanced Host Controller #1 (rev 04)
00:1f.0 ISA bridge: Intel Corporation HM75 Express Chipset LPC Controller (rev 04)
00:1f.2 SATA controller: Intel Corporation 7 Series Chipset Family 6-port SATA Controller [AHCI mode] (rev 04)
00:1f.3 SMBus: Intel Corporation 7 Series/C210 Series Chipset Family SMBus Controller (rev 04)
01:00.0 3D controller: NVIDIA Corporation GF117M [GeForce 610M/710M/820M / GT 620M/625M/630M/720M] (rev a1)
02:00.0 Network controller: Qualcomm Atheros QCA9565 / AR9565 Wireless Network Adapter (rev 01)
03:00.0 Ethernet controller: Realtek Semiconductor Co., Ltd. RTL8101E/RTL8102E PCI Express Fast Ethernet controller (rev 05)

O modo "Fast BIOS Mode" da bios está como Enable. E já tentei alterar de tudo quanto é jeito e nada
Modo seguro, sem modo seguro, EUFI, CSM, EUFI + CSM e nada da certo help.

Alguém por uma imensa gentileza poderia me ajudar? Lembrando é claro que já procurei no forum e no google muuuito e não conseguir achar a soluçao.

Obrigado.
« Última modificação: 23 de Fevereiro de 2015, 09:18 por camoranesi » Registrado
Páginas: [1]   Ir para o topo
  Imprimir  
 
Ir para:  

Powered by MySQL Powered by PHP Tema desenvolvido por FaBMak e n3t0
Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines
© 2015 Canonical Ltd. Ubuntu e Canonical são marcas registradas da Canonical Ltd.
XHTML 1.0 válido! CSS válido!