Autor Tópico: Alguns sites não abrem corretamente  (Lida 195 vezes)

Offline ldrbraga

  • Usuário Ubuntu
  • *
  • Mensagens: 1
    • Ver perfil
Alguns sites não abrem corretamente
« Online: 11 de Maio de 2017, 20:48 »
Boa noite, galera...

Estou tendo problema na visualização de alguns sites...

hoje, especificamente, o site https://www.mobly.com.br/ não carrega os thumbs.  :-\

Já instalei o flash, java, etc, mas sem sucesso.

Alguém sabe alguma solução?

Offline Rafael Favero

  • Usuário Ubuntu
  • *
  • Mensagens: 149
  • Wake up and straight ahead
    • Ver perfil
Re:Alguns sites não abrem corretamente
« Resposta #1 Online: 13 de Maio de 2017, 14:13 »
Olá. Bem vindo ao fórum!

Qual navegador está utilizando? Já tentou em outros? Tentou acessar tal site de outro dispositivo conectado na mesma internet?

Como está configurada sua internet? As configurações/conexão são automáticas ou há algum proxy/dns manual?

Qual versão do Ubuntu está a utilizar?

Offline galactus

  • Equipe Ubuntu
  • Usuário Ubuntu
  • *****
  • Mensagens: 4.281
    • Ver perfil
Re:Alguns sites não abrem corretamente
« Resposta #2 Online: 13 de Maio de 2017, 20:59 »
Aqui abriu normal só no Vivaldi!

https://vivaldi.com

Não tenho ideia do que tenha esse site pra só funcionar em um navegador!
* Linux Mint 18 Mate 64bits / Windows 10 64bits Casa! * CentOS 7 64bits Servidor de arquivos em modo texto - Casa * MacOS Sierra  - Mac Mini servidor multimidia - Casa * DELL Inspiron 14R + Ubuntu Mate 17.04 64bits.