Fórum Ubuntu Linux - PT
02 de Março de 2015, 17:33 *
Olá, Visitante. Faça o login ou registre-se.
Perdeu o seu e-mail de ativação?

Login com nome de usuário, senha e duração da sessão
Notícias: Sejam todos bem-vindos e fiquem atentos às regras de utilização do fórum e política de privacidade.
 
   Home   Ajuda Regras Pesquisa Login Registre-se  
Anúncios
Páginas: 1 2 3 [4] 5 6 ... 175   Ir para o fundo
 
Assunto Iniciado por Respostas Visualizações Última mensagem
Instalação Apache2 e PHP5 - Código do PHP aparecendo no Browse gmantovani2005 5 655 Última mensagem 17 de Novembro de 2014, 20:30
por gmantovani2005
ubuntu server RAID1 via software em HD de 3TB daemoncesar 0 155 Última mensagem 17 de Novembro de 2014, 18:05
por daemoncesar
servidor HP Microserver GEN8 daemoncesar 5 508 Última mensagem 17 de Novembro de 2014, 14:14
por daemoncesar
Servidor para email Marketing joaoxcarlos 4 2097 Última mensagem 07 de Novembro de 2014, 16:31
por joaoxcarlos
[Resolvido] Servidor Apache erro 403 Forbidden « 1 2 » Guilherme Vader 17 4306 Última mensagem 05 de Novembro de 2014, 09:12
por Guilherme Vader
impressora bermatech não funciona no windows server 2008 maokai 2 499 Última mensagem 29 de Outubro de 2014, 14:42
por Tota
Instalar e configurar PHP, Apache MySQL ou PostgreSQL lostdark 7 2021 Última mensagem 27 de Outubro de 2014, 00:56
por zekkerj
Squid3 3.3.8 no Ubuntu 14.04 LTS - [parcialmente resolvido] _ubuntu_ 4 1186 Última mensagem 26 de Outubro de 2014, 03:02
por _ubuntu_
Descobrindo o MAC pelo access.LOG righteous 2 725 Última mensagem 22 de Outubro de 2014, 18:01
por righteous
acessar compartilhamento samba rafaelfcobeltrao 1 776 Última mensagem 20 de Outubro de 2014, 16:14
por zekkerj
conectar rede sem fio rafaelfcobeltrao 2 471 Última mensagem 20 de Outubro de 2014, 02:03
por zekkerj
Problemas com LAMP e PHP Threads Make Allry 7 984 Última mensagem 18 de Outubro de 2014, 00:28
por Make Allry
servidor LTSP muito lento no ubuntu 14.04 daemoncesar 10 1745 Última mensagem 17 de Outubro de 2014, 13:22
por zekkerj
servidor samba rafaelfcobeltrao 1 263 Última mensagem 16 de Outubro de 2014, 17:23
por zekkerj
outlook pedindo autenticação alairamaral 3 390 Última mensagem 16 de Outubro de 2014, 16:46
por zekkerj
Squid trabalhando com SSL « 1 2 » DBZKakaroto 19 2456 Última mensagem 15 de Outubro de 2014, 17:32
por zekkerj
Postfix - Emails não saem da fila pedrouva 1 312 Última mensagem 15 de Outubro de 2014, 11:02
por zekkerj
Access Denied Proxy Squid3 (Site rn3.antt.gov.br) fabriciosilvabr 9 2161 Última mensagem 09 de Outubro de 2014, 17:27
por zekkerj
Windows XP não pede autenticação ao conectar no samba. bitencourtt2 5 558 Última mensagem 07 de Outubro de 2014, 13:15
por zekkerj
SARG « 1 2 » rafatres 16 3113 Última mensagem 07 de Outubro de 2014, 08:48
por rafatres
Páginas: 1 2 3 [4] 5 6 ... 175   Ir para o topo
 

Tópicos em que você participou
Tópico Normal
Tópico Quente (Mais de 15 Respostas)
Tópico Muito Quente (Mais de 25 Respostas)
Tópico Bloqueado
Tópico Fixo
Enquete
:  
Powered by MySQL Powered by PHP Tema desenvolvido por FaBMak e n3t0
Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines
© 2015 Canonical Ltd. Ubuntu e Canonical são marcas registradas da Canonical Ltd.
XHTML 1.0 válido! CSS válido!