Fórum Ubuntu Linux - PT
24 de Outubro de 2014, 16:47 *
Olá, Visitante. Faça o login ou registre-se.
Perdeu o seu e-mail de ativação?

Login com nome de usuário, senha e duração da sessão
Notícias: Atenção usuários de email com anti-spam (Uol e Bol).
 
   Home   Ajuda Regras Pesquisa Login Registre-se  
Anúncios
Páginas: [1] 2 3 ... 172   Ir para o fundo
 
Assunto Iniciado por Respostas Visualizações Última mensagem
Squid3 3.3.8 no Ubuntu 14.04 LTS - [parcialmente resolvido] _ubuntu_ 3 110 Última mensagem Ontem às 23:44
por zekkerj
Descobrindo o MAC pelo access.LOG righteous 2 61 Última mensagem 22 de Outubro de 2014, 18:01
por righteous
acessar compartilhamento samba rafaelfcobeltrao 1 98 Última mensagem 20 de Outubro de 2014, 16:14
por zekkerj
conectar rede sem fio rafaelfcobeltrao 2 132 Última mensagem 20 de Outubro de 2014, 02:03
por zekkerj
Problemas com LAMP e PHP Threads Make Allry 7 478 Última mensagem 18 de Outubro de 2014, 00:28
por Make Allry
servidor LTSP muito lento no ubuntu 14.04 daemoncesar 10 419 Última mensagem 17 de Outubro de 2014, 13:22
por zekkerj
servidor samba rafaelfcobeltrao 1 77 Última mensagem 16 de Outubro de 2014, 17:23
por zekkerj
outlook pedindo autenticação alairamaral 3 141 Última mensagem 16 de Outubro de 2014, 16:46
por zekkerj
Squid trabalhando com SSL « 1 2 » DBZKakaroto 19 1099 Última mensagem 15 de Outubro de 2014, 17:32
por zekkerj
Postfix - Emails não saem da fila pedrouva 1 87 Última mensagem 15 de Outubro de 2014, 11:02
por zekkerj
Access Denied Proxy Squid3 (Site rn3.antt.gov.br) fabriciosilvabr 9 1262 Última mensagem 09 de Outubro de 2014, 17:27
por zekkerj
Montangem de um novo servidor « 1 2 3 » botinha 38 4251 Última mensagem 08 de Outubro de 2014, 00:05
por zekkerj
Instalar e configurar PHP, Apache MySQL ou PostgreSQL lostdark 5 765 Última mensagem 07 de Outubro de 2014, 14:26
por zekkerj
Windows XP não pede autenticação ao conectar no samba. bitencourtt2 5 282 Última mensagem 07 de Outubro de 2014, 13:15
por zekkerj
SARG « 1 2 » rafatres 16 1585 Última mensagem 07 de Outubro de 2014, 08:48
por rafatres
problema para configurar o DHCP no Ubuntu 14.04 64bit Desktop lordfox8 2 654 Última mensagem 04 de Outubro de 2014, 20:57
por HS
Multiplexador de Terminal alissones 1 148 Última mensagem 30 de Setembro de 2014, 17:59
por Felix
Configuração Mínima alissones 3 464 Última mensagem 29 de Setembro de 2014, 09:03
por _ubuntu_
Configuração do Apache para rodar Python CGI hcbravin 5 798 Última mensagem 26 de Setembro de 2014, 17:53
por zekkerj
Openvpn nao funciona jefferson Andre da Silva 1 195 Última mensagem 26 de Setembro de 2014, 17:07
por zekkerj
Páginas: [1] 2 3 ... 172   Ir para o topo
 

Tópicos em que você participou
Tópico Normal
Tópico Quente (Mais de 15 Respostas)
Tópico Muito Quente (Mais de 25 Respostas)
Tópico Bloqueado
Tópico Fixo
Enquete
:  
Powered by MySQL Powered by PHP Tema desenvolvido por FaBMak e n3t0
Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines
© 2014 Canonical Ltd. Ubuntu e Canonical são marcas registradas da Canonical Ltd.
XHTML 1.0 válido! CSS válido!