Fórum Ubuntu Linux - PT
17 de Setembro de 2014, 08:32 *
Olá, Visitante. Faça o login ou registre-se.
Perdeu o seu e-mail de ativação?

Login com nome de usuário, senha e duração da sessão
Notícias: Informações da última versão: Ubuntu Linux 14.04 - Trusty Tahr
 
   Home   Ajuda Regras Pesquisa Login Registre-se  
Anúncios
Páginas: 1 2 [3] 4 5 ... 465   Ir para o fundo
 
Assunto Iniciado por Respostas Visualizações Última mensagem
"Acordar" Laptop com teclado externo TrD 0 902 Última mensagem 25 de Março de 2008, 08:49
por TrD
"arroba" não funciona em IBM Thinkpad T23, teclado português (europeu) ocoiso 0 4549 Última mensagem 31 de Outubro de 2006, 06:18
por ocoiso
"Como dimunuir o uso da CPU no Jaunty?" [Resolvido] « 1 2 » Fábio Monteiro 21 2378 Última mensagem 05 de Setembro de 2009, 14:06
por Fábio Monteiro
"Could not connect device (/dev/video0)" arsolto 7 4681 Última mensagem 25 de Agosto de 2008, 01:23
por mstr
"Desmontar" hub usb? livre1 2 588 Última mensagem 02 de Setembro de 2011, 22:03
por livre1
"Drivers de hardware" vazio Brugninho 2 983 Última mensagem 16 de Maio de 2009, 21:13
por Brugninho
"Erro de E/S" ao copiar arquivo de CD ou DVD no ubuntu 7.04 wesleyhanani 4 4706 Última mensagem 10 de Outubro de 2007, 23:48
por wesleyhanani
"Estalos" quando sai som no ubuntu em chipset ALC662 e controlador Sis996 Niccola 0 2109 Última mensagem 05 de Abril de 2011, 19:05
por Niccola
"Failed to load session 'ubuntu'" eliseu_carvalho 1 816 Última mensagem 27 de Junho de 2012, 20:03
por Ioca100
"Modelo Não Suportada" -AOC LCD LM522 - NVidia GeForce 7300GT cguz 14 6752 Última mensagem 22 de Novembro de 2007, 22:06
por Marcopolo
"Não é possivel abrir o modem" Ubuntu 10.04 e Gnome ppp « 1 2 » qew 22 4603 Última mensagem 14 de Fevereiro de 2011, 13:34
por qew
"No XVIDEO..." ???? luhx 1 2625 Última mensagem 24 de Março de 2007, 23:43
por acs
"O dispositivo pode ser removido com segurança" não aparece sempre livre1 3 1922 Última mensagem 22 de Agosto de 2011, 12:44
por bred81
"padrão de teste" para imagem 0tacon 0 764 Última mensagem 19 de Maio de 2008, 00:49
por 0tacon
"Problema" com o som [Resolvido] vidal182 4 1230 Última mensagem 29 de Maio de 2008, 13:33
por Rojacone
"Problema" Silicon Integrated Systems [SIS] 671MX (Ubuntu 9.04) Handtokeyboard 8 5517 Última mensagem 05 de Novembro de 2009, 22:04
por Daniel Mattoso
"PTP I/O error" tplira 0 756 Última mensagem 19 de Janeiro de 2008, 16:31
por tplira
"Rodinha" do Mouse no Xubuntu Jeferson_Manetti 0 644 Última mensagem 27 de Janeiro de 2009, 13:58
por Jeferson_Manetti
"SRST failed (errno=-16)" Piras 2 2517 Última mensagem 28 de Maio de 2008, 20:50
por Piras
(8.10) - Teclado e Mouse USB thiagokolb 0 639 Última mensagem 16 de Abril de 2009, 02:33
por thiagokolb
Páginas: 1 2 [3] 4 5 ... 465   Ir para o topo
 

Tópicos em que você participou
Tópico Normal
Tópico Quente (Mais de 15 Respostas)
Tópico Muito Quente (Mais de 25 Respostas)
Tópico Bloqueado
Tópico Fixo
Enquete
:  
Powered by MySQL Powered by PHP Tema desenvolvido por FaBMak e n3t0
Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines
© 2014 Canonical Ltd. Ubuntu e Canonical são marcas registradas da Canonical Ltd.
XHTML 1.0 válido! CSS válido!