Fórum Ubuntu Linux - PT
01 de Outubro de 2014, 15:16 *
Olá, Visitante. Faça o login ou registre-se.
Perdeu o seu e-mail de ativação?

Login com nome de usuário, senha e duração da sessão
Notícias: Sejam todos bem-vindos e fiquem atentos às regras de utilização do fórum e política de privacidade.
 
   Home   Ajuda Regras Pesquisa Login Registre-se  
Anúncios
Páginas: 1 2 3 [4] 5 6 ... 404   Ir para o fundo
 
Assunto Iniciado por Respostas Visualizações Última mensagem
Openvpn + navegação corumbams 2 224 Última mensagem 30 de Julho de 2014, 08:31
por corumbams
Problema na navegação da internet Welinton01 7 970 Última mensagem 26 de Julho de 2014, 11:29
por zekkerj
Compartilhar conexão Wi-Fi via Wireless. pr0try 1 152 Última mensagem 25 de Julho de 2014, 21:34
por zekkerj
Não conecta após voltar de hibernação. sley 13 3993 Última mensagem 24 de Julho de 2014, 10:38
por delhmc
Resolvido e com tutorial- Acesso SSH pedindo senha velox256 9 1010 Última mensagem 21 de Julho de 2014, 20:41
por velox256
Cabo con AP e tablet [Resolvido] jopeu 5 742 Última mensagem 19 de Julho de 2014, 11:39
por jopeu
Problema usando o pppoe julianoazevedo 4 864 Última mensagem 13 de Julho de 2014, 22:46
por zekkerj
atheros wireless AR9285 driver ubuntu Vinicius Balbino 11 2451 Última mensagem 13 de Julho de 2014, 13:38
por zekkerj
O ping funciona mas o navegador não danilobx 3 370 Última mensagem 13 de Julho de 2014, 00:55
por zekkerj
Rede wirelles desaparece Nelson Quintanilha 7 884 Última mensagem 11 de Julho de 2014, 12:03
por zekkerj
Iptables (ou Squid) bloqueando webserver velox256 4 325 Última mensagem 11 de Julho de 2014, 10:15
por velox256
Resolvido - Squid3 dando direto "ERROR The requested URL could not be retrieved velox256 10 1260 Última mensagem 10 de Julho de 2014, 20:21
por velox256
wirelles não funciona... mathpb 9 1662 Última mensagem 08 de Julho de 2014, 22:58
por Miro
Ubuntu com internet lenta « 1 2 3 » willmesquita 37 2075 Última mensagem 07 de Julho de 2014, 06:07
por farsilper
Não consigo entrar na configuração do AP jopeu 8 532 Última mensagem 06 de Julho de 2014, 16:08
por jopeu
Squid respondendo sem formatação « 1 2 3 » g4p 41 1638 Última mensagem 06 de Julho de 2014, 14:09
por zekkerj
velocidade da placa intel wifi link 1000 bgn joluy 3 324 Última mensagem 05 de Julho de 2014, 21:28
por joluy
Entrar nas configurações do D-link DAP-1360 vfarias 1 736 Última mensagem 03 de Julho de 2014, 10:23
por Tota
Instabilidade no modulo rt2800usb como resolvo? ylloluis 11 1013 Última mensagem 02 de Julho de 2014, 20:32
por ylloluis
Adaptador wireless tp-link TL-WN723N funcionar no Ubuntu 12.04LTS (resolvido) « 1 2 » cajaboy 20 2434 Última mensagem 02 de Julho de 2014, 17:06
por maurov
Páginas: 1 2 3 [4] 5 6 ... 404   Ir para o topo
 

Tópicos em que você participou
Tópico Normal
Tópico Quente (Mais de 15 Respostas)
Tópico Muito Quente (Mais de 25 Respostas)
Tópico Bloqueado
Tópico Fixo
Enquete
:  
Powered by MySQL Powered by PHP Tema desenvolvido por FaBMak e n3t0
Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines
© 2014 Canonical Ltd. Ubuntu e Canonical são marcas registradas da Canonical Ltd.
XHTML 1.0 válido! CSS válido!