Recent Posts

Páginas: 1 ... 8 9 [10]
91
Iniciantes / Re:Erro ao instalar Kodi
« Última Mensagem: por druidaobelix Online 14 de Novembro de 2017, 14:09 »
Acho que interpretei errado o seu post, quando você disse que não estava conseguindo acessar o Fórum, pensei que estivesse falando em acessar o endereço do Fórum aqui, isto é, o domínio ubuntuforum-br.org (Fórum BR - Brasil), porém parece que você está falando outra coisa, não está conseguindo acessar não é o Fórum e sim os endereços de repositórios.

Se for isso mesmo, ou seja, está conseguindo abrir normalmente as páginas da internet, inclusive aqui do FórumBR e o problema for apenas de acesso a repositórios, se você seguiu o que eu disse no post #7 acima e desabilitou o IPv6 da conexão a cabo (=wired), entretanto, deixou habilitado da conexão wireless, o problema pode ser esse.

Se for esse o diagnóstico, experimente voltar a habilitar o IPv6 da conexão a cabo (=wired) para constatar se volta ou não a conectar com os endereços dos repositórios.
92
Críticas e Sugestões / Re:Certificado HTTPS Vencido + HSTS = Fórum Fora do Ar!!!
« Última Mensagem: por zekkerj Online 14 de Novembro de 2017, 14:07 »
Talvez o cabo e o wi-fi estejam conectados em redes diferentes, confere aí. Se não resolver, e afetar outros sites, abra um tópico na sala apropriada que a gente tenta te ajudar melhor.
93
Iniciantes / Re:Aplicativos com JAVA VM
« Última Mensagem: por maurente Online 14 de Novembro de 2017, 14:04 »
Consegui fazer. Funciona. Só não entendo por que criou dois ícones. No caso do Jdownloader 3 ícones.
94
Iniciantes / Re:Erro ao instalar Kodi
« Última Mensagem: por maurente Online 14 de Novembro de 2017, 14:02 »
O engraçado é que conectado por wi-fi funciona, por cabo não:
Cabo:
htpc@htpc-ULTRATOP-BRIX:~$ sudo apt-get update
Err:1 http://repository.spotify.com stable InRelease
  Não foi possível resolver 'repository.spotify.com'
Err:2 http://ppa.launchpad.net/jd-team/jdownloader/ubuntu artful InRelease     
  Não foi possível resolver 'ppa.launchpad.net'
Err:3 http://ppa.launchpad.net/team-xbmc/ppa/ubuntu artful InRelease           
  Não foi possível resolver 'ppa.launchpad.net'
Err:4 http://ppa.launchpad.net/webupd8team/java/ubuntu artful InRelease       
  Não foi possível resolver 'ppa.launchpad.net'

Wi-fi:
htpc@htpc-ULTRATOP-BRIX:~$ sudo apt-get update
[sudo] senha para htpc:
Atingido:1 http://br.archive.ubuntu.com/ubuntu artful InRelease               
Atingido:2 http://ppa.launchpad.net/jd-team/jdownloader/ubuntu artful InRelease
Atingido:3 http://br.archive.ubuntu.com/ubuntu artful-updates InRelease       
Atingido:4 http://repository.spotify.com stable InRelease                     
Atingido:5 http://br.archive.ubuntu.com/ubuntu artful-backports InRelease     
Atingido:6 http://ppa.launchpad.net/team-xbmc/ppa/ubuntu artful InRelease     
Atingido:7 http://ppa.launchpad.net/webupd8team/java/ubuntu artful InRelease 
95
Críticas e Sugestões / Re:Certificado HTTPS Vencido + HSTS = Fórum Fora do Ar!!!
« Última Mensagem: por maurente Online 14 de Novembro de 2017, 14:00 »
Acredito que fiz alguma coisa errada ontem. Pois de repente a página do fórum ficou inacessível.  No Google Chrome diz não é possível acessar esse site não foi possível encontrar o endereço DNS do servidor de ubuntuforum-br.org. o computador está conectado com rede cabeada. Porém quando uso wi-fi eu consigo.  O que está errado?
96
Iniciantes / Re:Emby para Ubuntu
« Última Mensagem: por maurente Online 14 de Novembro de 2017, 13:58 »
97
Iniciantes / Re:Erro ao instalar Kodi
« Última Mensagem: por druidaobelix Online 14 de Novembro de 2017, 13:56 »
[...] de repente a página do fórum ficou inacessível.  No Google Chrome diz não é possível acessar esse site não foi possível encontrar o endereço DNS do servidor de ubuntuforum-br.org. o computador está conectado com rede cabeada. Porém quando uso wi-fi eu consigo.  O que está errado?

Coloque esse seu post de reclamação quanto a conseguir conectar com o Fórum nesse tópico, já que parece se tratar do mesmo assunto:

https://ubuntuforum-br.org/index.php/topic,122460.msg673114.html#msg673114

Vamos ver o que diz a Administração.
98
Iniciantes / Re:Erro ao instalar Kodi
« Última Mensagem: por maurente Online 14 de Novembro de 2017, 13:49 »
Caro Druida, acredito que fiz alguma coisa errada ontem. Pois de repente a página do fórum ficou inacessível.  No Google Chrome diz não é possível acessar esse site não foi possível encontrar o endereço DNS do servidor de ubuntuforum-br.org. o computador está conectado com rede cabeada. Porém quando uso wi-fi eu consigo.  O que está errado?
99
Iniciantes / Re:dicas para iniciantes
« Última Mensagem: por druidaobelix Online 14 de Novembro de 2017, 13:13 »
sudo: shw: command not found
[...] Resolveu meu problema! muito obrigado![/b][/color]

Pois então, felipemartins210,

Ótimo que tenha resolvido.

Passei o segundo comando errado, digitei errado, por isso que não retornou nada e deu a mensagem "command not found".

Não é shw, isso não existe, o correto é lshw, ou seja, faltou a letra ele na frente, sorry.  :-[

O comando correto é assim:

sudo lshw -c display

Mas de uma forma ou de outra se resolveu, resolvido está.  :D

não achei esse lugar onde voce falou. Achei no menu principal Softwares & Updates

O tal Softwares & Updates que você achou nada mais é que a expressão em inglês do "Programas e atualizações" que havia mencionado.
Mesma coisa, idioma diferente, só isso.  ;)

100
Iniciantes / Re:Conexão ao security.ubuntu.com demora muito
« Última Mensagem: por druidaobelix Online 14 de Novembro de 2017, 13:04 »
0% [Connecting to security.ubuntu.com (2001:67c:1560:8001::14)]
quando uso sudo apt-get update, é uma eternidade! meu pai!

Se essas demoras se tornarem frequentes experimente desabilitar o protocolo IPv6 editando a conexão de rede.

Páginas: 1 ... 8 9 [10]